The PHP session save path /var/lib/lsphp/session/lsphp74 is not writable

I installed CyberPanel with OpenLitespeed on Ubuntu. I got this error. I don’t know how to fix this,

PHP Session Support
PHP session support is enabled.

Session autostart is disabled.

The PHP session save path /var/lib/lsphp/session/lsphp74 is not writable. Please investigate the session.save_path PHP setting or contact your system administrator

Share os, and other detials also server is fresh

Thanks for your reply.

OS: Ubuntu 20.04 LTS
CyberPanel version: 2.3
WHMCS 8.5.1

This is a new and fresh installation. I have two warnings now. There is no malicious or other vulnerable issues.

PHP Session Support
PHP session support is enabled.

Session autostart is disabled.

The PHP session save path /var/lib/lsphp/session/lsphp74 is not writable. Please investigate the session.save_path PHP setting or contact your system administrator
Sensitive Directory Check

One or more sensitive directories are accessible from the web:

* /vendor

Please refer to our [Further Security Steps](https://docs.whmcs.com/Further_Security_Steps#Vendor_Directory) for information.