Upload limit php

I’m trying to upload a file 108 MB to my site but, although I changed the parameter for php for upload_max_filesize and post_max_size to 200M, it still does not let. Al support answers say that by changing parameters the problem shoul be solved but it is not working for me.

Welcome and Happy New Year @acert

Did you restart lsphp and lsws ?

Can you give the cli for restart lsphp and lsws? Thanks.

## for ubuntu
$ sudo systemctl restart lsphp && sudo systemctl restart lsws
## for all distros
$ sudo service lsphp restart && sudo service lsws reload

No. How can I do that?

Open ssh terminal and run those commands

I had installed PuTTy to run the SSH. To connect I use the user and password given in the Website - Mangage - SETUP SSH ACCESS.
But it says that the user “is not on sudoers file”. To fix that, the system asks for superuser password. I tried many passwords including the admin password of cyberpanel, and it does not work.
Could you help me with some probable solution?

You need to have access to a sudo user or root user. Ask your provider for access or they can do the steps for you