Listener for _default_ is not available Error in Cyberpanel+Ls ent

i have upgraded from openlitespeed , there were a lot errors as long as website running smooth. i solved all of the error except one below. Thank you whom one know and help that.

ERROR [238728] [T0] [/usr/local/lsws/conf/vhosts/{somedomain.com}/vhost.conf:33] Listener for default is not available.

ERROR [238728] [T0] [/usr/local/lsws/conf/vhosts/{somedomain.com}/vhost.conf:33] Listener for default is not available.
[[Sun Feb 6 21:39:02 2022] [notice] Finish reading Apache configuration, server configured – resuming normal operations

Do you mean upgraded OLS or upgraded to LiteSpeed ENT?

He upgrade OLS to enterprise

it was a 1 domain OLS then upgraded to ls ent.

only 1 domain allowed i dont know what is default, maybe it see that a second one, i dont know

Hi,

same issue, only one domain(example.com), and one subdomain (http://cp.example.com) were added. but still facing an error.
any solution. Please help

2022-08-19 10:10:12.971252	ERROR	[4144] [T0] [/usr/local/lsws/conf/vhosts/cp.example.com/vhost.conf:34] Listener for _default_ is not available.
2022-08-19 10:10:12.971252	ERROR	[4144] [T0] [/usr/local/lsws/conf/vhosts/cp.example.com/vhost.conf:34] Listener for _default_ is not available.
[Fri Aug 19 10:10:12 2022] [notice] Finish reading Apache configuration, server configured -- resuming normal operations