Anyone manage to install ioncube loader?

Hi

Has anyone installed ioncube loader I tried but kept getting errors saying it’s not installed

For which PHP version?

7.0 or 7.1

I will have a look.

You can read this guide: Install IonCube loader on OpenLiteSpeed! — CyberPanel - WebHosting Control Panel for OpenLiteSpeed